Incident sur l'accès au système de stockage
Incident Report for Libcast
Resolved
L'encodage fonctionne à nouveau.
L'ensemble du service Libcast est parfaitement fonctionnel.

Le problème est terminé et n'a aucune raison de se reproduire.
Posted Sep 18, 2017 - 14:00 CEST
Monitoring
L'accès au vidéos est intégralement rétabli !
Seul l'encodage pose encore problème. Nous aurons régler ce point d'ici quelques minutes.
Posted Sep 18, 2017 - 13:13 CEST
Identified
Un incident en cours de réparation nous empêche d’accéder au service de stockage des vidéos.

L'ensemble de notre équipe est mobilisée pour un rétablissement dans les plus brefs délais. Nous sommes en communication avec notre prestataire web pour la remise en place du service. Nous communiquerons des informations (délais, rétablissement...) ici même.

Nous vous prions de bien vouloir nous excuser pour la gène occasionnée.
Posted Sep 18, 2017 - 12:34 CEST