Incident réseau OVH
Incident Report for Libcast
Resolved
Si l'incident ne semble pas tout à fait clos chez OVH, il semble néanmoins que notre FAI ai fait le nécessaire pour que ce problème n’affecte plus l'infrastructure de Libcast.
Posted Mar 30, 2018 - 09:44 CEST
Monitoring
Il semble que notre infrastructure parviennent à se connecter à notre système de stockage à nouveau.

À ce stade nous ne notons plus de problème de notre côté, pour autant, il semble que OVH n'ai pas encore terminé leur travaux. Nous surveillons le service de prêt.
Posted Mar 29, 2018 - 16:32 CEST
Identified
OVH subit de lourds problèmes sur son infrastructure réseau.
Actuellement, cet incident ne permet plus à certains de nos serveurs applicatif de communiquer avec notre système de stockage. Cela cause de multiples erreurs.

Nous sommes très sincèrement désolé pour la gène occasionnée.
Nous savons que le problème se règlera de lui même aussitôt que OVH aura réparé l'incident.

D'ici là, il est possible de suivre l'intervention de OVH sur cette adresse :
http://travaux.ovh.net/?do=details&id=30779
Posted Mar 29, 2018 - 15:16 CEST