Vidéos non accessible suite à une erreur de notre hébergeur OVH
Incident Report for Libcast
Resolved
Les services sont de retour et l'ensemble de la plateforme est à nouveau opérationnelle. Nous vous présentons à nouveau nos excuses pour la gène occasionnée.
Posted 19 days ago. Feb 02, 2019 - 11:27 CET
Update
We are continuing to monitor for any further issues.
Posted 19 days ago. Feb 02, 2019 - 11:26 CET
Monitoring
Suite à une erreur de l'un de nos hébergeurs (la société OVH), nous avons une coupure temporaire des vidéos et vignettes. Nous attendons un retour à la normale dans les prochaines minutes. Nous vous prions de bien vouloir nous excuser pour la gène occasionnée.
Posted 19 days ago. Feb 02, 2019 - 11:05 CET
This incident affected: Frontends (Portals / Embeds) and Upload, Filesystem.