Incident serveurs ACL
Incident Report for Libcast
Resolved
La maintenance des serveurs de permissions est terminé et l'ensemble des ACLs est calculé.
Posted Jun 05, 2019 - 08:06 CEST
Investigating
Un incident est en cours sur les serveurs en charge de la gestion des permissions (ACL). Toutes les pages ne sont pas affectées par cet incident mais des interruptions temporaires peuvent être rencontrées. Notre équipe technique travaille rapidement pour rétablir le service. Nous vous informerons dès que nous trouverons une solution.
Posted Jun 04, 2019 - 15:56 CEST
This incident affected: Databases (ACL).