Incident sur une partie de l'infrastructure
Incident Report for Libcast
Postmortem

La société OVH a publiquement communiqué sur l'incident : http://travaux.ovh.net/?do=details&id=24288

Posted Apr 18, 2017 - 15:39 CEST

Resolved
Le problème est résolu sur le service.
Nous sommes en contact avec le prestataire OVH pour remonter à la source de l'incident.
Nous tiendrons au courant dans un message "post-mortem" sur http://status.libcast.com
Posted Apr 18, 2017 - 12:20 CEST
Identified
Le problème est lié aux service de stockage de notre prestataire OVH.
L'ensemble des données est en sécurité, le service revient malgré quelques lenteurs.
Posted Apr 18, 2017 - 12:10 CEST
Investigating
Un problème technique empeche le bon fonctionnement de Libcast. Notre équipe est mobilisée au rétablissement le plus rapide du problème. Plus d'information dès que possible sur http://status.libcast.com.
Posted Apr 18, 2017 - 12:00 CEST