Panne des NAS OVH
Incident Report for Libcast
Resolved
OVH a résolu le bug. Nous avons pu ré-instituer le volume incriminé.
Le service retrouve ainsi un fonctionnement normal.
Veillez nous excuser pour ce problème indépendant de notre volonté.
Posted Mar 01, 2017 - 13:14 CET
Update
Nous venons de mettre en oeuvre une solution de contournement permettant de garantir que les serveurs de stockage sont opérationnels, hormis un. De fait, certaines de vos vidéos peuvent encore poser problème. Nous sommes toujours en contact avec OVH pour qu’ils puissent rétablir au plus vite le serveur déconnecté.
Posted Mar 01, 2017 - 10:21 CET
Update
Posted Mar 01, 2017 - 09:18 CET
Identified
Le service NAS de OVH, qui assure l'infrastructure de la plateforme, est en panne depuis quelques minutes.
Il ne s'agit pas d'un problème localisé mais bien d'une panne générale.
Nous sommes en relation avec la société OVH pour obtenir un engagement de résolution dans les meilleurs délais.
Nous sommes désolés par cette situation et faisons de notre mieux pour retrouver un fonctionnement normal au plus tôt.
Ce status sera mis à jour au fur et à mesure de la résolution de l'incident.
Posted Mar 01, 2017 - 09:16 CET