Problème d'accès réseau sur le système de stockage
Incident Report for Libcast
Resolved
L'incident est totalement clos.
L'ensemble des services Libcast sont à nouveau opérationnels.

Nous vous prions de bien vouloir nous excuser pour la gène occasionnée.
Posted Dec 20, 2017 - 12:48 CET
Investigating
Nous recherchons actuellement l'origine d'un problème qui nous empêche d'accéder au système de stockage des vidéos.

Toute l'équipe est mobilisée et nous vous tiendrons informé dès qu'un correctif sera appliqué.

Toutes nos excuses pour la gène occasionnée.
Posted Dec 20, 2017 - 11:04 CET