Redémarrage serveur de permissions (ACL)
Incident Report for Libcast
Resolved
Le chargement des données est terminé. L'ensemble de nos service est de nouveau opérationnel.
Posted Mar 11, 2019 - 21:21 CET
Monitoring
Suite à un incident, nous l'équipe technique est intervenu pour redémarrer des serveurs (type NoSQL / Redis) en charge de la gestion des permissions (ACL). L'opération nécessite un temps de chargement de plusieurs minutes. Les lecteurs vidéo ne sont pas impactés, seul l'accès au back office peut être bloqué. Aucune donnée ne peut être perdu.

Nous vous prions de bien vouloir accepter nos excuses pour la gène occasionnée.
Posted Mar 11, 2019 - 20:57 CET
This incident affected: Frontends (Console) and Databases (ACL).