ACL en attente
Incident Report for Libcast
Resolved
La maintenance est terminée et l'ensemble des ACLs est calculé.
Posted Nov 06, 2017 - 22:01 CET
Identified
Suite à un incident sur l'infrastructure Dedicated Cloud d'OVH (stockage des VMs) hier en fin de journée, notre service ACL est passé dans un mode "lecture seule".

Cela signifie que les opérations d'ajout d'objets (vidéo, chaînes...) ne sont pas forcément lisibles dans certaines conditions.
Le problème ne survient pas systématiquement et ne touche pas tous nos clients.

Afin de sortir de ce more "lecture seule" nous devons procéder à une opération de maintenance ce soir 20h.
Celle-ci pourra causer une maintenance temporaire de notre service.

Nous vous prions de bien vouloir nous excuser pour la gène occasionnée.
Posted Nov 06, 2017 - 18:32 CET