Problème réseau (vRack OVH)
Incident Report for Libcast
Resolved
Le problème a été clôturé par OVH.
Nous constatons un retour à la normal sur notre service.

Nous vous présentons nos excuses pour cet incident.
Posted Sep 04, 2018 - 15:19 CEST
Update
Nous observons un retour à la normal du service.
Nous avons repris l'encodage des vidéos.

Si une vidéo semble ne pas avoir été encodée sur votre compte, vous pouvez employer la fonction "Ré-encoder" depuis le menu contextuel des fichiers du porte document.

Nous confirmerons la clôture de l'incident quand OVH confirmera la fin de leur problème technique.
Posted Sep 04, 2018 - 15:15 CEST
Monitoring
Un état en temps réel des travaux OVH peut être consulté sur les liens suivants :
- http://travaux.ovh.net/?do=details&id=33903
- http://travaux.ovh.net/?do=details&id=33912
Posted Sep 04, 2018 - 14:45 CEST
Identified
Nous subissons actuellement un problème réseau qui empêche la bonne connexion de nos serveurs frontaux et d'encodage à notre système de stockage. Notre prestataire OVH est actuellement en cours d'intervention pour solutionner le problème dans les meilleurs délais.

Nous sommes désolé pour la gène occasionnée et tiendrons nos clients au courant de l'évolution du bug.
Posted Sep 04, 2018 - 14:30 CEST
This incident affected: Frontends (Portals / Embeds) and Transcoding, Filesystem.