Problème Technique
Incident Report for Libcast
Resolved
This incident has been resolved.
Posted Jan 24, 2018 - 09:33 CET
Identified
Le problème a été identifié et corrigé, les vidéos sont de nouveau accessibles. Nous allons publié un Post Mortem pour vous détailler ce qu'il s'est passé.
Posted Jan 24, 2018 - 09:33 CET
Investigating
Notre équipe technique travaille à l'identification et à la résolution la plus rapide du problème.
Posted Jan 24, 2018 - 08:45 CET