Maintenance Bases de données
Incident Report for Libcast
Resolved
This incident has been resolved.
Posted Jul 17, 2018 - 08:47 CEST
Update
L'opération est terminée, le service est en ligne.
Posted Jul 17, 2018 - 08:46 CEST
Monitoring
Un problème lié à un serveur de base de données nécessite une maintenance. L'opération a débuté il y a 15min et devrait se terminé d'ici quelques minutes.
Posted Jul 17, 2018 - 08:41 CEST
This incident affected: Databases (Structured data).